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Stat 2470, Lab #1, Fall 2014 

Name ___________________________________________
Graphs, Measures of Center, Shape, and Spread, Counting, Law of Large Numbers & Probability Theory

Part I: Graphs

OBJECTIVES:

· To access Excel and enter collected data
· To make a Pareto Chart, Pie Chart, Frequency Table, Histogram, and Time Series Chart.

· To analyze graphs

· To determine effective uses of various graphs

DATA COLLECTION:

1. The type of degree (AA, AS, AAS,  4 yr) for 20 statistics students are listed below:

	AAS
	AS
	4 yr
	4 yr
	4 yr

	4 yr
	AAS
	AS
	AA
	AA

	AS
	AAS
	4 yr
	AAS
	AS

	AAS
	4 yr
	4 yr
	AA
	AS


2. The ‘semester credit hours’ enrolled in this semester for 20 statistics students are listed below:

	4
	    9
	  15
	     9
	 16

	7
	  5
	8
	12
	10

	9
	14
	12
	10
	8

	10
	9
	12
	4
	5


PROCEDURES:

3. Data entry in Excel:
a. Type the title ‘Degree’ in cell A1.

b. Type the Degree from each person sampled in cells A2-A21.  Be careful type/spell exactly the same way each time so that duplicates are recognized.
c. Type the title ‘Credit Hours’ in cell B1.

d. Type the Credit Hours for each person sampled in cells B2-B21.

4. Organizing Data:

a. In cell D1 (make sure to leave column C empty) type Degree.

b. In cells D2-D5 type AA, AS, AAS, and 4 yr.

c. In cell E1 type Count.

d. In cell E2 type =COUNTIF(A$2:A$21,D2).  This will count responses for each of the Degree types.
e. Auto fill down the rest of the counts by:

a. Selecting cell E2 

b. Hovering over the black square in the lower right hand corner until you have a black +

c. Left click with your mouse and drag to down to cell E5.

f. Select E2-E5 by left clicking in cell E2 and dragging to E5 while still holding the left click.  This column should add to 20 (the sample size).
g. Right click in the highlighted area to view the edit menu.  Select Sort and then Largest to Smallest from this menu.  Then select Expand the Selection when prompted. This is done to ensure that when we make our bar graph the bars are shown in descending order as needed for a pareto chart.
h. Highlight to copy/paste this table to the end of this Lab document.

5. Pareto Chart :

a. Select E2-E5 as you did above.

b. Select the Insert tab at the top of Excel.

c. Select the Column pull down menu (you may first have to select Chart if your Excel window is not large enough).

d. Select the left most icon under 2-D Column

e. Right click in the white area around the graph the pops up.

f. Click on Select Data from the menu that appears.

g. Select Edit in the box with the heading Horizontal Axis Labels.

h. The box that appears will prompt you to select a data range.  Do this by highlighting data cells D2-D5 or by typing =Sheet1!$D$2:$D$5 in the text field. Click OK, OK.
i. Click in the middle of your graph to select it and access the Chart Layouts pull down menu at the top of Excel.

j. Select Layout 9.

k. Click on the text Axis Title on both the x and y axis to rename these appropriately (x:  Degree, y: Frequency).

l. Click on the graph title at the top of the graph to rename it ‘Pareto Chart’ and add your name. 

m. Copy/Paste the Pareto Chart to the end of this lab document. 
6. Pie Chart:
a. Select E2-E5 as you did above.

b. Select the Insert tab at the top of Excel.

c. Select the Pie pull down menu (you may first have to select Chart if your Excel window is not large enough).

d. Select the left most icon under 2-D Pie

e. Right click in the white area around the graph that pops up to view the edit options.

f. Click on Select Data from the menu that appears.

g. Select Edit in the box with the heading Horizontal Axis Labels.

h. The box that appears will prompt you to select a data range.  Do this by highlighting cells D2-D5 or typing =Sheet1!$D$2:$D$5 in the text field.  Click OK, OK.

i. Right click on the pie itself and select Add Data Labels.

j. Again right click on the pie itself and select Format Data Labels.

k. Uncheck the box next to Value and check the boxes next to Percentage and Category Name.  Click Reset Label Text.

l. Press the Close button.

m. Click on “Count” graph title and change to ‘Pie Chart’ and add your name.

n. Copy/paste the Pie Chart to the end of this Lab document.
7. Use the Credit Hour data provided on the first page to complete the frequency table below using 5 classes.
       Class width = (max-min)/5 = ______  = _______ (always go up to the next whole number)

	Class
	Frequency
	Midpoints
	Relative Frequency

	
	
	
	

	
	
	
	

	
	
	
	

	
	
	
	

	
	
	
	


8. Histogram (or Relative Frequency Histogram):
a. In cell G1 type Midpoints

b. In cells G2-G6 enter the midpoints for the classes from the frequency table you made by hand in the analysis portion of your lab.

c. In cell H1 type Frequency

d. In cells H2-H6 enter the frequencies for each class from the frequency table you made by hand in the analysis portion of your lab (the frequency should be in the same row as its corresponding midpoint).

e. In cell I1 type Relative Frequency

f. In cells I2-I6 enter the relative frequencies for each class from the frequency table you made by hand in the analysis portion of your lab (the relative frequency should be in the same row as its corresponding midpoint).

g. Select cells H1-H6 by clicking and holding the left mouse button in cell H1 and dragging down to H6 (to make a Relative Frequency Histogram instead, select I1-I6).

h. Select the Insert tab at the top of Excel.

i. Select the Column pull down menu (you may first have to select Chart if your Excel window is not large enough).

j. Select the left most icon under 2-D Column

k. Right click in the white area around the chart of the graph the pops up.

l. Click on Select Data from the menu that appears.

m. Select Edit in the box with the heading Horizontal Axis Labels.

n. The box that appears will prompt you to select a data range.  Do this by highlighting cells G2-G6 or typing =Sheet1!$G$2:$G$6 in the text field. Click OK, OK to close the boxes.

o. Click in the center of your graph to select it and open the Chart Layouts pull down menu at the top of Excel.

p. Select Layout 8 (the icon looks like a histogram).

q. Click on the text Axis Title on both the x and y axis and rename these appropriately.  (x: credit hours, y: frequency (or relative frequency if you used I2-I6))

r. Right click on the bars in your chart and select Format Data Series from the popup menu.

s. Select Fill from the list on the left and check the box next to Vary Colors By Point

t. Select Border Color from the list on the left and check Solid Line.  Click Close.
u. Click on the graph title and change to ‘Histogram’ and add your name.

v. Copy/paste the histogram to the end of this Lab document.
	Year


	2007
	2008
	2009
	2010
	2011
	2012

	Fall

Student Enrollment
	22913
	24615
	28309
	30297
	30839
	25650


9.  Time Series Plot:
a. In cell A39 type Year.

b. In cells B39-G39 type 2007, 2008, 2009, 2010, 2011 and 2012.

c. In cell A40 type Fall Student Enrollment.

d. In cells B40-G40 type 22913, 24615, 28309, 30297, 30839, and 25650.

e. Highlight cells A40-G40 by left clicking and holding in A40 and dragging over to G40.

f. Select the Insert tab at the top of Excel.

g. Select the Line pull down menu (you may first have to select Chart if your Excel window is not large enough).

h. Select the left most icon in the second row under 2-D Line (2 intersecting lines with dots).

i. Right click in the white area around the graph that pops up to view the edit menu.

j. Click on Select Data from the menu that appears.

k. Select Edit in the box with the heading Horizontal Axis Labels.

l. The box that appears will prompt you to select a data range.  Do this by highlighting cells B39-G39 or typing =Sheet1!$B$39:$G$39 in the text field.  (These are the Years)

m. Click OK to close the box.

n. Click in the center of the graph to select it and open the Chart Layouts pull down menu from the top of Excel.

o. Select Layout 10. (The icon is two lines making an X with grey boxes to the left of the Y axis and below the X axis.)

p. Click on the text Axis Title on both the x and y axis and rename these appropriately. (x: Year, y: Fall Enrollment).

q. Click on the graph title and change to ‘Time Series Plot’ and add your name.

r. Copy/paste the time series plot to the end of this Lab document.

ANALYSIS:

1. What is the population for the ‘degree’ and ‘credit hours’ data collected?
2. If your sampling method was simple random, what would this mean?

3. Look at the Pareto chart for ‘Degree’.  
a. What is degree is most popular?  ___________________ This value is called the mode.
b. Is the ‘Degree’ data qualitative or quantitative?  




c. What is the highest level of measurement (nominal, ordinal, interval, or ratio) for the ‘Degree’ data? 




4. Look at the pie chart for ‘Degree’:

a. What percent prefer the most popular Degree? 




b. Is this value (also known as the sample proportion) a parameter or a statistic? _________  Why?
5. Look at the histogram you constructed for ‘Credit Hours’. 
a. What is displayed along the x-axis of a histogram? _________________
b. Which class midpoint represents the modal class?  



c. How can you determine the class width from a histogram?  __________  
d. What is the shape of the histogram (bell-shaped, uniform, skewed left, skewed right, or bimodal)?  ___________________
e. What type (qualitative or quantitative) of data is ‘credit hours’?  

_____
f. What is the highest level of measurement (nominal, ordinal, interval, or ratio) for the ‘Credit Hours’ data? 




6. Look at the Time Series Plot of ‘enrollment’.  

a. How has the enrollment changed over time?  ____________________________
b. What variable is graphed on the y-axis? __________________________
c. What data collection method (census, simulation, sampling) was likely used for this ‘enrollment’ data?  ____________________
Copy/paste the Excel table and graphs below: 

Table for Pareto Chart:

Pareto Chart:

Pie Chart:

Histogram:

Times Series Plot:

Part II: Measures of Center, Shape, and Spread

OBJECTIVES:

· To learn how to describe distributions of data.
· To determine which statistic of center best describes a distribution.
· To discover how the mean and median are related in skewed data.
· To determine the appropriate statistic to describe certain characteristics of a data set.
EXCEL PROCEDURES:

1. Retrieve 2470lab1_data_part2.xlsx from your blackboard course.  This Excel worksheet contains 4 tabs labeled “Descriptive Statistics”, “Data”, “Frequency Tables”, and “Bins”.  The Data worksheet contains the exam grades for 10 different classes on their first exam given in a statistics course.  

2. Calculate the descriptive statistics for all 10 classes.  

a. Select cell B2 of the Descriptive Statistics tab and go to the Formulas tab at the top.  Click on the Insert Function icon and select the AVERAGE function.  When the Function Arguments box appears select cells A2 through A101 of the Data tab.  The average for Class A now appears.

b. With cell B2 selected hover to the lower right corner until a black + appears.  Click and drag from cell B2 through cell K2.  The averages for all classes now appear.

c. Repeat the procedures above for the remaining descriptive statistics:

d. For the Median, use the MEDIAN function argument.

e. For the Mode, use the MODE.SNGL function argument.

f. For the Maximum, use the MAX function argument.

g. For the Minimum, use the MIN function argument.

h. For the Range of Class A, in cell B7 enter the formula =B5-B6.  Hover to the lower right corner until a black + appears.  Click and drag from cell B7 through cell K7.

i. For the Standard Deviation, use the STDEV.S function argument. (Use STDEV if using Excel 2007),
j. Copy cells A1 through K8 and paste to the end of this lab. 

3. You will also need to examine the distributions for these 10 classes.  

a. Select cells C6 through F13 of the  Frequency Tables tab and go to the Insert tab at the top.  Under the Charts group, select Scatter and select the first chart in the second row (Scatter with Smooth Lines).  The distributions for Class A, Class B, and Class C are now displayed.  Copy the graph of ABC to the end of this lab.
b. Examine the distributions for Class D, Class E and Class F by following the directions above.  In the Frequency Tables tab you will have to select cells C6 through C13 (midpoints) and then hold down the control button and select cells G6 through I13.  
Copy the graph of DEF to the end of this lab.

c. Examine the distributions for Class G, Class H and Class I by following the directions above.  In the Frequency Tables tab you will have to select cells C6 through C13 (midpoints) and then hold down the control button and select cells J6 through L13.  
Copy the graph of GHI to the end of this lab.

4. Now change the first grade in Class J (a 68) to an 8.  To do this, click on the cell J2 in the Data tab and type 8 and press ENTER. "This will automatically change the Descriptive Statistics tab for class J".  Copy and paste the new descriptive statistics to the end of this lab.
ANALYSIS:
1. List three measures of central tendency or “center”.
2. List three measures of variation or “spread”.
3. Compare the distributions for Classes A, B and C.  

a. Which two characteristics do these distributions have in common:  shape, center, or spread?

b. Now look at the Excel descriptive statistics in the first table you copied below.  How do these values support your response to 3A?

c. Which one characteristic do these distributions NOT have in common:  shape, center, or spread? 

d. Now look at the descriptive statistics in the first table you copied below.  How do these values support your response to 3C?

4. Compare the distributions for Classes D, E and F.  

a. Which two characteristics do these distributions have in common:  shape, center, or spread? 

b. Now look at the Excel descriptive statistics in the first table you copied below.  How do these values support your response to 4A?

c. Which one characteristic do these distributions NOT have in common:  shape, center, or spread? 

d. Now look at the descriptive statistics in the first table you copied below.  How do these values support your response to 4C?

5. Look at the distributions for Class G, Class H and Class I. 

a. What is the shape of the distribution of exam scores for Class G?  (Left skewed, Right skewed, Normal, Uniform, Bimodal)

b. How do the mean and median scores for Class G compare?  (
[image: image1.wmf]»

, >, <)

     Mean  

  Median  

c. What is the shape of the distribution of exam scores for Class H?  (Left skewed, Right skewed, Normal, Uniform, Bimodal)

d. How do the mean and median scores for Class H compare to each other?  (
[image: image2.wmf]»

, >, <)

    Mean  

 Median  
e. What is the shape of the distribution of exam scores for Class I?  (Left skewed, Right skewed, Normal, Uniform, Bimodal)

f. How do the mean and median scores for Class I compare to each other?  (
[image: image3.wmf]»

, >, <)

     Mean  

   Median
6. Suppose that the first student in Class J really earned an 8 instead of a 68.  Compare the statistics for Class J in the first table you copied below to those calculated for Class J in the second table you copied below by completing the table below.  

	Statistic
	Original values for Class J
	Changed values for Class J

	Mean
	
	

	Median
	
	

	Mode
	
	

	Range
	
	

	Std. Dev.
	
	


a. A score of 8 is far removed from the rest of the scores in Class J.  It is called an outlier.  If a statistic is not affected by outliers, it is resistant.  Which descriptive statistics are resistant?                   

b. Which descriptive statistics are not resistant?

7. The distributions of exam scores illustrate four features that are often of interest when analyzing a distribution of data.  Match each feature with the information it provides about the distribution.



  The shape of the distribution
A.  is often skewed or symmetric.



  The center of the distribution
B.  describes how much data values vary 







                 from one another.

              Outliers



C.  is a good “typical” or “average” value

                                                                              for the data distribution.

              The spread of the distribution

D.  data that is far removed from the rest of the values and should be examined closely.

	
	
	
	
	
	
	
	
	
	
	
	

	Copy EXCEL work below:
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